Niezależne forum mieszkańców Kwidzyna i nie tylko :-)

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem ze stacyjka
PostNapisane: 26 października 2006, o 19:54 
Hejka

Kurcze, mam problem z autkiem, może ktoś się zna na elektryce samochodowej, po wyłączeniu samochodu, oraz wyciągnięciu kluczyków, świeca mi się lapki od oleju, akumulatora i ręcznego. Powinny przecież zgasnąć. Tak samo z radiem, wcześniej wlanczalo sie przy odpaleniu i wylanczało przy gaśnięciu, a teraz ani sie nie wlancza a nie gasi, tylko na reke.

[ Dodano: 30 Paź 2006 07:52 ]
No to widze że nie było propozycji.

problem rozwiązany. Małgoś dzięki bardzo za namiary na elektryka, w sumie powiedział co jest, nie skorzystałem z jego usług. Naprawiał mój znajomy, okazało się wbrew pozorom że to walnięty i to konkretnie był alternator. Tak walnięty że nie nadawał się nawet do regeneracji.


Góra
  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron


-->

Forum e-kwidzyn jest własnością Stowarzyszenia Promocji Medialnej e-Kwidzyn. Publikowane komentarze są prywatnymi opiniami użytkowników Forum. Właściciel Forum nie ponosi odpowiedzialności za ich treść. Jeżeli którykolwiek z postów na forum łamie dobre obyczaje, zgłoś post do moderacji.